観覧制限を設定するとplugin=is ... とエラーが出て動かない。

  • ページ: BugTrack
  • 投稿者: kaisei?
  • 優先順位: 普通
  • 状態: 完了
  • カテゴリ:
  • 投稿日:
  • バージョン:

メッセージ

観覧制限を設定するとplugin=is ... とエラーが出て動かないです。init.phpの$var["plugin"]チェックでこけてます。